Szerző Téma: CRUZE tapasztalatok  (Megtekintve 288987 alkalommal)

0 Felhasználó és 1 vendég van a témában

Nem elérhető sebike

  • Service Man
  • Daewoo-Chevy Angel!
  • **
  • Hozzászólások: 4823
  • Nem: Férfi
    • Profil megtekintése
    • sn-car
Re:CRUZE tapasztalatok
« Válasz #1320 Dátum: 2019 Augusztus, 01, 16:50:19 pm »
Köszönöm a kioktatást, de a barátom is más által kipróbált betétet merészelt venni és jó lett,a márka amire gondoltam az ATE de nem volt,És mivel a tárcsát nem a Unix műhelyében esztergálják ,hanem gyártótól veszi attól,hogy olcsóbb nem biztos,hogy rosszabb,mint már sok esetben kiderült.Mivel autós körökben is mozgok és sok szerelő barátom van,mindig kikérem a véleményüket,és nem hagytak cserben soha.Ez lett most is a fékkel,és mivel a tárcsából csak 0.7-0.8 mm.hiányzott mégsem szabályoztattam mint sok más ember spórolásból hanem az új mellet döntöttem és jól!

budget kategória az AZ Meisterteile ,ATE féktől meg nem kell hanyatt esni nem ér annyit mint az ára,aki meg ajánlja AZ fék alkatrészeket arra inkább nem hallgatnék,tárcsát már nem szabályoztatunk ráadásul a második betéttel már minimum méret alá futna
  • Chevrolet Nubira SW WTCC R+
  • Kaposvár
15 évig VOLT márkaszervizes, KAPOSVÁR
70/4334431
www.sn-car.hu

Nem elérhető Hapci Benő

  • Újonc
  • *
  • Hozzászólások: 3
  • Nem: Férfi
    • Profil megtekintése
MyLink gondok
« Válasz #1321 Dátum: 2019 December, 31, 11:56:12 am »
Sziasztok,

Itt a Fórumon új vagyok, de egyébként egy Cruze 2.0D alapvetően elégedett tulajdonosa vagyok.
Nemrégiben viszont gondjaim adódtak a MyLink rendszeremmel, hátha van ezzel kapcsolatban tapasztalatotok vagy javaslatotok.

Nemrégiben, egyik napról a másikra, működésképtelen lett a teljes fedélzeti infokommunikációs rendszerem. Ezt azt jelenti, hogy a MyLink érintőképernyőn mindössze egy nagyon-nagyon halvány Chevrolet-logo látszódik, de a gyújtás levétele és az ajtó kinyitása után ez is eltűnik (majd ismételt indításkor újra előjön). Egyébként az érintőképernyő nem mutat semmit és nem is reagál az érintésekre. A ki-bekapcsoló gomb, a többi gomb és az érintőképernyő nem reagál. Nincs óra-kijelzés, hőmérséklet-kijelzés, nincs rádió, és nem működik az infotainment rendszer egyik eleme sem.
A légtechnikai rendszer viszont működik, vezérelhető, csak az állapotáról nincs semmi információm, hiszen az is az érintőképernyőn jelenne meg.

Amivel már próbálkoztam:
- a biztosítékok jók.
- MyLink, kijelző biztosítékai ki, rövid várakozás után vissza. Semmi hatás.
- akkusaruk le, rövid várakozás után vissza. Semmi hatás.

Szerintem a MyLink újraindítása segíthet. Jó lenne csinálni egy hard reset-et, de nem találtam erre vonatkozóan eljárást a neten se.
A szervízben - jobb híján - javasolták a MyLink program újratelepítését, alaphangon 50 ezerért, de nem tudták megmondani, ez jelent-e megoldást.

Örömmel fogadnék minden ötletet és javaslatot!

Boldog új évet kívánok minden márkatársnak!

Hapci Benő
  • Chevy Cruze 2.0D 163LE AUT MY13
  • Magyarország

Nem elérhető sznuni

  • KLUBELNÖK
  • Adminisztrátor
  • Daewoo-Chevy God!
  • *****
  • Hozzászólások: 8810
  • Nem: Férfi
  • Klubelnök
    • Profil megtekintése
    • http://gportal.hu/portal/sznuni
Re:MyLink gondok
« Válasz #1322 Dátum: 2019 December, 31, 12:18:34 pm »
Szia,

Konkrétan fogalmam sincs mi lehet a hiba, de én is a frissítésen gondolkodnék.
Bár ha a szervízben azt mondták, ez sem biztos, hogy megoldás, innentől kezdve én is tanácstalan lennék.
Nem tudom mennyi Cruze tulajdonos van minálunk, de nem sok. Azért remélem tud valaki segíteni.

Üdv itt minálunk.

sznuni

Sziasztok,

Itt a Fórumon új vagyok, de egyébként egy Cruze 2.0D alapvetően elégedett tulajdonosa vagyok.
Nemrégiben viszont gondjaim adódtak a MyLink rendszeremmel, hátha van ezzel kapcsolatban tapasztalatotok vagy javaslatotok.

Nemrégiben, egyik napról a másikra, működésképtelen lett a teljes fedélzeti infokommunikációs rendszerem. Ezt azt jelenti, hogy a MyLink érintőképernyőn mindössze egy nagyon-nagyon halvány Chevrolet-logo látszódik, de a gyújtás levétele és az ajtó kinyitása után ez is eltűnik (majd ismételt indításkor újra előjön). Egyébként az érintőképernyő nem mutat semmit és nem is reagál az érintésekre. A ki-bekapcsoló gomb, a többi gomb és az érintőképernyő nem reagál. Nincs óra-kijelzés, hőmérséklet-kijelzés, nincs rádió, és nem működik az infotainment rendszer egyik eleme sem.
A légtechnikai rendszer viszont működik, vezérelhető, csak az állapotáról nincs semmi információm, hiszen az is az érintőképernyőn jelenne meg.

Amivel már próbálkoztam:
- a biztosítékok jók.
- MyLink, kijelző biztosítékai ki, rövid várakozás után vissza. Semmi hatás.
- akkusaruk le, rövid várakozás után vissza. Semmi hatás.

Szerintem a MyLink újraindítása segíthet. Jó lenne csinálni egy hard reset-et, de nem találtam erre vonatkozóan eljárást a neten se.
A szervízben - jobb híján - javasolták a MyLink program újratelepítését, alaphangon 50 ezerért, de nem tudták megmondani, ez jelent-e megoldást.

Örömmel fogadnék minden ötletet és javaslatot!

Boldog új évet kívánok minden márkatársnak!

Hapci Benő
  • Now: Chevrolet Nubira SW 1,8 16V Ex: Daewoo Kalos 1,4i 8V 2004
  • Budapest XX
SZNUBI   06/20-9-823-841 ;) :D O0  sznuni@gmail.com !!!!!!

[url=http://forum-lines.ru][/url]

Nem elérhető attis

  • Daewoo-Chevy God!
  • ***
  • Hozzászólások: 6822
    • Profil megtekintése
Re:MyLink gondok
« Válasz #1323 Dátum: 2019 December, 31, 12:40:29 pm »
Szia,

Konkrétan fogalmam sincs mi lehet a hiba, de én is a frissítésen gondolkodnék.
Bár ha a szervízben azt mondták, ez sem biztos, hogy megoldás, innentől kezdve én is tanácstalan lennék.
Nem tudom mennyi Cruze tulajdonos van minálunk, de nem sok. Azért remélem tud valaki segíteni.

Üdv itt minálunk.

sznuni

Sziasztok,

Itt a Fórumon új vagyok, de egyébként egy Cruze 2.0D alapvetően elégedett tulajdonosa vagyok.
Nemrégiben viszont gondjaim adódtak a MyLink rendszeremmel, hátha van ezzel kapcsolatban tapasztalatotok vagy javaslatotok.

Nemrégiben, egyik napról a másikra, működésképtelen lett a teljes fedélzeti infokommunikációs rendszerem. Ezt azt jelenti, hogy a MyLink érintőképernyőn mindössze egy nagyon-nagyon halvány Chevrolet-logo látszódik, de a gyújtás levétele és az ajtó kinyitása után ez is eltűnik (majd ismételt indításkor újra előjön). Egyébként az érintőképernyő nem mutat semmit és nem is reagál az érintésekre. A ki-bekapcsoló gomb, a többi gomb és az érintőképernyő nem reagál. Nincs óra-kijelzés, hőmérséklet-kijelzés, nincs rádió, és nem működik az infotainment rendszer egyik eleme sem.
A légtechnikai rendszer viszont működik, vezérelhető, csak az állapotáról nincs semmi információm, hiszen az is az érintőképernyőn jelenne meg.

Amivel már próbálkoztam:
- a biztosítékok jók.
- MyLink, kijelző biztosítékai ki, rövid várakozás után vissza. Semmi hatás.
- akkusaruk le, rövid várakozás után vissza. Semmi hatás.

Szerintem a MyLink újraindítása segíthet. Jó lenne csinálni egy hard reset-et, de nem találtam erre vonatkozóan eljárást a neten se.
A szervízben - jobb híján - javasolták a MyLink program újratelepítését, alaphangon 50 ezerért, de nem tudták megmondani, ez jelent-e megoldást.

Örömmel fogadnék minden ötletet és javaslatot!

Boldog új évet kívánok minden márkatársnak!

Hapci Benő

Sz.v.sz:
Ha nem ez a megoldás, ne csinálják 50 ezerért.
Nem tippelésért viszi az ember szervizbe, hanem hogy az adott hibát elhárítsák.
Kb: Tisztelt munkafelvevő, ez és ez a hibája az autómnak, hárítsák el. Vállalják, vagy sem?
  • Duster, előtte H-Astra kombi, Lacetti SW, Nubira3, Espero 2.0aut
  • Szfehérvár, Balaton, M7, Bp
attis

Nem elérhető Rammstein

  • Daewoo a mindene
  • ********
  • Hozzászólások: 1844
    • Profil megtekintése
Re:MyLink gondok
« Válasz #1324 Dátum: 2019 December, 31, 14:41:16 pm »
Sziasztok,

Itt a Fórumon új vagyok, de egyébként egy Cruze 2.0D alapvetően elégedett tulajdonosa vagyok.
Nemrégiben viszont gondjaim adódtak a MyLink rendszeremmel, hátha van ezzel kapcsolatban tapasztalatotok vagy javaslatotok.

Nemrégiben, egyik napról a másikra, működésképtelen lett a teljes fedélzeti infokommunikációs rendszerem. Ezt azt jelenti, hogy a MyLink érintőképernyőn mindössze egy nagyon-nagyon halvány Chevrolet-logo látszódik, de a gyújtás levétele és az ajtó kinyitása után ez is eltűnik (majd ismételt indításkor újra előjön). Egyébként az érintőképernyő nem mutat semmit és nem is reagál az érintésekre. A ki-bekapcsoló gomb, a többi gomb és az érintőképernyő nem reagál. Nincs óra-kijelzés, hőmérséklet-kijelzés, nincs rádió, és nem működik az infotainment rendszer egyik eleme sem.
A légtechnikai rendszer viszont működik, vezérelhető, csak az állapotáról nincs semmi információm, hiszen az is az érintőképernyőn jelenne meg.

Amivel már próbálkoztam:
- a biztosítékok jók.
- MyLink, kijelző biztosítékai ki, rövid várakozás után vissza. Semmi hatás.
- akkusaruk le, rövid várakozás után vissza. Semmi hatás.

Szerintem a MyLink újraindítása segíthet. Jó lenne csinálni egy hard reset-et, de nem találtam erre vonatkozóan eljárást a neten se.
A szervízben - jobb híján - javasolták a MyLink program újratelepítését, alaphangon 50 ezerért, de nem tudták megmondani, ez jelent-e megoldást.

Örömmel fogadnék minden ötletet és javaslatot!

Boldog új évet kívánok minden márkatársnak!

Hapci Benő

Utana olvasva  azt írják, h az update segíthet. Ill. van akinél hidegben jelentkezett a probléma. De ez teljesen véletlenszerű az érintettek beszámolói szerint.
Epica 2.0 D

Nem elérhető Hapci Benő

  • Újonc
  • *
  • Hozzászólások: 3
  • Nem: Férfi
    • Profil megtekintése
Re: MyLink gondok
« Válasz #1325 Dátum: 2020 Január, 05, 19:18:39 pm »
Sziasztok,

Köszi a tippeket. Azt hiszem, meg fogok próbálkozni (márka)szervízben egy újratelepítéssel.

Tudtok esetleg olyan szervízről, amelyik jó autóvillamosságban?

Üdv
Hapci Benő
  • Chevy Cruze 2.0D 163LE AUT MY13
  • Magyarország

Nem elérhető attis

  • Daewoo-Chevy God!
  • ***
  • Hozzászólások: 6822
    • Profil megtekintése
Re: MyLink gondok
« Válasz #1326 Dátum: 2020 Január, 05, 21:22:20 pm »
Sziasztok,

Köszi a tippeket. Azt hiszem, meg fogok próbálkozni (márka)szervízben egy újratelepítéssel.

Tudtok esetleg olyan szervízről, amelyik jó autóvillamosságban?

Üdv
Hapci Benő

Opel Duna, Soroksári út. Opelemmel jó és ügyes volt a srác.
  • Duster, előtte H-Astra kombi, Lacetti SW, Nubira3, Espero 2.0aut
  • Szfehérvár, Balaton, M7, Bp
attis

Nem elérhető Hapci Benő

  • Újonc
  • *
  • Hozzászólások: 3
  • Nem: Férfi
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1327 Dátum: 2020 Január, 19, 23:55:19 pm »
Köszi Attis, rutin szervizre amúgy is oda szoktam járni, és nemsokára amúgy is esedékes a következő!  :)
Benő
  • Chevy Cruze 2.0D 163LE AUT MY13
  • Magyarország

Nem elérhető kapi

  • Látott már olyat, aki látott Daewoo-t
  • **
  • Hozzászólások: 42
  • Nem: Férfi
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1328 Dátum: 2020 Január, 21, 10:07:23 am »
Sziasztok! Hátha valakinek volt ilyen hibakódja és nem kell végig méni minden érzékelőt másfél éve erősebb gázadásra kiírta a csökkentet teljesítményt leálltam újraindítottam és ment tovább.Az Interátnál 1órán keresztül keresték a hibát nem lett meg.Ma ugyan ez kétszer kimérték P61 kód ami nyomaték csökkenés de semmi konkrétum melyik jeladó már a chek is elaludt minden szép.Ha valakinek már produkált ilyent és nem kell két napig keresgélni megköszönném a segítséget. F18 D motorkód.
  • chevrolet cruze 1.8lt+
  • Budapest és Érd könyéke

Nem elérhető josh

  • Daewoo Maister!
  • ********
  • Hozzászólások: 2141
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1329 Dátum: 2020 Január, 22, 22:46:51 pm »
Biztos, hogy P61 az obd kód? Szabvány szerint 4 számjegyűek a P kódok.
Sziasztok! Hátha valakinek volt ilyen hibakódja és nem kell végig méni minden érzékelőt másfél éve erősebb gázadásra kiírta a csökkentet teljesítményt leálltam újraindítottam és ment tovább.Az Interátnál 1órán keresztül keresték a hibát nem lett meg.Ma ugyan ez kétszer kimérték P61 kód ami nyomaték csökkenés de semmi konkrétum melyik jeladó már a chek is elaludt minden szép.Ha valakinek már produkált ilyent és nem kell két napig keresgélni megköszönném a segítséget. F18 D motorkód.
  • Epica 2.0B Aut / 2.0D Aut
  • BP

Nem elérhető kapi

  • Látott már olyat, aki látott Daewoo-t
  • **
  • Hozzászólások: 42
  • Nem: Férfi
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1330 Dátum: 2020 Január, 23, 21:49:06 pm »
Úgy emlékszem ,de megkérdezhetem,a neten is megnézte hátha konkrétabb, de nyomaték vesztés ennyi.Most párszor felküldtem 5000 fölé semmi,ránéztem a gyertyára 0.9helyet 1- 1.1az semmi,irídiumos hogy ne keljen vele foglalkozni.A trafósoron semmit nem láttam,hogy áthúzna,de jel adó van egy pár,na itt érek végett,de ezek szerint más is.Az opeles azt mondta akár 2-3 nap is rámehet a tesztre,de ha nem csinálja akkor megint kb.másfél év mire kijön a hiba?
  • chevrolet cruze 1.8lt+
  • Budapest és Érd könyéke

Nem elérhető josh

  • Daewoo Maister!
  • ********
  • Hozzászólások: 2141
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1331 Dátum: 2020 Január, 24, 23:49:00 pm »
Úgy emlékszem ,de megkérdezhetem,a neten is megnézte hátha konkrétabb, de nyomaték vesztés ennyi.Most párszor felküldtem 5000 fölé semmi,ránéztem a gyertyára 0.9helyet 1- 1.1az semmi,irídiumos hogy ne keljen vele foglalkozni.A trafósoron semmit nem láttam,hogy áthúzna,de jel adó van egy pár,na itt érek végett,de ezek szerint más is.Az opeles azt mondta akár 2-3 nap is rámehet a tesztre,de ha nem csinálja akkor megint kb.másfél év mire kijön a hiba?

Ne hidd, hogy az a gyertyahézag különbség nem generálhat olyan lassú égést amit nem érzékel a computer. Ugyanis ez indukál neked egy lassabb égésfrontot és bizony ezt a szögelfordulás egyenlőtlenséget érzékeli.
  • Epica 2.0B Aut / 2.0D Aut
  • BP

Nem elérhető kapi

  • Látott már olyat, aki látott Daewoo-t
  • **
  • Hozzászólások: 42
  • Nem: Férfi
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1332 Dátum: 2020 Január, 25, 20:39:41 pm »
Köszi remélem igazad lesz,mert megint párszor kihúzattam és semmi.Akkor ,hogy a fenébe adhat meg a gyár 30-40ezres cserét normál gyertyára.Az asszony 2012 Aveójában mikor Ausztriából behozottként vettük,2-3 mm között volt a hézag,mondjuk kopogót ,és szénné égette az egyes pipát a soron.
  • chevrolet cruze 1.8lt+
  • Budapest és Érd könyéke

Nem elérhető remete

  • Újonc
  • *
  • Hozzászólások: 1
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1333 Dátum: 2020 Január, 30, 14:05:36 pm »
Sziasztok,
Egy ideje az alábbi hiba jött elő (Cruze 2.0d SW) :
Tolatáskor van kamera kép, de nincs csipogó hang, illetve időnként folyamatos a sípolás, de nincs az autó mögött semmi.
" A parkolás segéd szimbólumok nem állnak rendelkezésre" szöveg látható a kijelzőn, és hiányzik a kis háromszög ikon.
Találkoztatok már ezzel, van ötletetek, hogy mi lehet a baj??
köszönöm,
Üdv
Remete 
« Utoljára szerkesztve: 2020 Január, 30, 17:31:20 pm írta remete »
  • Chevrolet Cruze 2.0D
  • Budapest

Nem elérhető Athi77

  • Újonc
  • *
  • Hozzászólások: 2
  • Nem: Férfi
    • Profil megtekintése
Re:CRUZE tapasztalatok
« Válasz #1334 Dátum: 2020 Február, 15, 13:43:05 pm »
Sziasztok

Tulajdonosa vagyok egy 1.8 benzines (F18D4) Cruze-nak, Kb 64e Km van benne. január közepén kigyullad a chek engine lámpa, kiolvastam a hibát P0136 Lambdaszonda áramkör meghibásodás (1.hengersor).  Mennyire jellemző ez a hiba? illetve ha szondát kell cserélni melyiket ajánljátok?
« Utoljára szerkesztve: 2020 Február, 15, 14:02:12 pm írta Athi77 »
  • Chevrolet Cruze 1.8 LTZ hatchback
  • Budapest